Yardım - posbit alanında kullanıcı bilgileri gözükmüyor | Xenforo Türkçe Destek, XenForo Eklenti ve Tema Topluluğu

Yardım posbit alanında kullanıcı bilgileri gözükmüyor

ceceyo

XFD Üyesi
XFD Üyesi
Katılım
6 Ağu 2017
Mesajlar
5
Tepkime puanı
0
Puanları
1
Yaş
31
merhabalar aşağıdaki resimdeki gibi kullanıcı mesajı ve diğer seçim yaptığım özellikler posbit alanıda yazmıyor
Görünüm ve diller - Temalar - Kullandığın Tema - Tema özellikleri: Mesaj Öğeleri hepsi seçili sorun messege_user_info içindeki kodlarda

Lütfen içeriği görebilmek için Giriş yap veya üye ol.
 

XFdestek

Kurucu Üye
XFD Üyesi
Katılım
25 May 2014
Mesajlar
832
Tepkime puanı
365
Puanları
63
Konum
Türkiye
merhabalar aşağıdaki resimdeki gibi kullanıcı mesajı ve diğer seçim yaptığım özellikler posbit alanıda yazmıyor
Görünüm ve diller - Temalar - Kullandığın Tema - Tema özellikleri: Mesaj Öğeleri hepsi seçili sorun messege_user_info içindeki kodlarda

Lütfen içeriği görebilmek için Giriş yap veya üye ol.
Üyeler ek bilgimi yoksa durum, katılım, mesaj lar ile ilgilmi sorun onu anlamadım
 

ceceyo

XFD Üyesi
XFD Üyesi
Katılım
6 Ağu 2017
Mesajlar
5
Tepkime puanı
0
Puanları
1
Yaş
31
üye ek bilgi değil, mevcut mesajlar ve konular katıldığı yer çıkıyor ama karşılığında bu bahsettiğmi alanlar yazmıyor

fotoğrafta belirtim bu alanlarda yazması gereken yazılar yok mesajlar,beğeniler,nerden gibi
Lütfen içeriği görebilmek için Giriş yap veya üye ol.
 

İsmail TANER

XFD-Fanatik
XFD-Fanatik
Katılım
15 May 2017
Mesajlar
72
Tepkime puanı
12
Puanları
8
Yaş
21
üye ek bilgi değil, mevcut mesajlar ve konular katıldığı yer çıkıyor ama karşılığında bu bahsettiğmi alanlar yazmıyor

fotoğrafta belirtim bu alanlarda yazması gereken yazılar yok mesajlar,beğeniler,nerden gibi
Lütfen içeriği görebilmek için Giriş yap veya üye ol.
En son ne ekledin yada değiştirdin ?
 
Lütfen Javascript'i etkinleştirin!Javascript'i etkinleştirin!